1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu raimbow six problème

hunterr_0327 Août 2016

  1. hunterr_03

    hunterr_03 Hamilton Organisation GCity VIP Membre

    Messages:
    287
    J'aime reçus:
    16
    Points:
    103
    Pseudo RP:
    Jack Hamilton
    bonjour j'ai un problème avec @fiction quand on joue sur raimbow six siege on tourne a 10 fps car il prend en compte uniquement notre processeur (intel R family) , et pas notre carte graphique , aucun problème de branchement nous sommes sur pc portable , une solution ? @Pol
     
    • Optimiste Optimiste x 1
    #1
  2. Pol

    Pol J'aime les chats Membre du personnel Fondateur Modérateur DarkRP SuperAdmin Equipe développement

    Messages:
    5 228
    J'aime reçus:
    770
    Points:
    174
    Pseudo RP:
    Pol Morteau
    @hunterr_03 tu as une nvidia ?
    Je pense que tu dois avoir 2 cartes graphiques et la principale n'est pas prise en compte quand tu joues.

    T'as essayé de jouer sur secteur ? Car quand t'as pas la batterie branché parfois il reste en économie d'énergie.

    Si t'as une NVIDIA je t'invite à faire ceci :
    Panneau de configuration Nvidia > Gérer les paramètre 3D > Paramètre globaux > Carte graphique préférée et sélectionner la Nvidia.
     
    #2
  3. WareZ

    WareZ L'Otaku de Gcity | Base de donnée d'Ecchi Membre du personnel Fondateur Co-leader Gestion plaintes Modérateur DarkRP SuperAdmin DarkRP Admin DarkRP AdminTest DarkRP Modérateur Manager du Staff Gestion joueurs Chargé du Recrutement GCity VIP Admin Organisation Membre Equipe développement Gestion bans Gestion remboursements Le Sauveur

    Messages:
    2 337
    J'aime reçus:
    851
    Points:
    470
    Pseudo RP:
    Dieu Judas de GarryCity
    Salut, si tu n'est pas en secteur / économie d'énergie ton pc parle sur le CG intégrer pour la consomation

    Change ton mode d'alimentation :)

    Panneau de configuration\Matériel et audio\Options d’alimentation > perf max

    après reste plus qu'a faire comme pol a dit : Panneau de configuration Nvidia > Gérer les paramètre 3D > Paramètre globaux > Carte graphique préférée et sélectionner la Nvidia.
     
    #3
  4. hunterr_03

    hunterr_03 Hamilton Organisation GCity VIP Membre

    Messages:
    287
    J'aime reçus:
    16
    Points:
    103
    Pseudo RP:
    Jack Hamilton
    je vais voir tous ça , je joue tout le temps sur secteur et normalement j'ai une carte graphique mais il prends le intel
     
    #4
  5. hunterr_03

    hunterr_03 Hamilton Organisation GCity VIP Membre

    Messages:
    287
    J'aime reçus:
    16
    Points:
    103
    Pseudo RP:
    Jack Hamilton
    merci @Pol et @WareZ d'avoir réglé mon PROBLèME !
     
    • J'aime J'aime x 1
    #5
Chargement...

Partager cette page