1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Problèmes Fading Door et Materiaux

Twenty6913 Mars 2015

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Twenty69

    Twenty69 Nouveau membre Membre

    Messages:
    1
    J'aime reçus:
    0
    Points:
    1
    Pseudo RP:
    Twenty
    Bonjour a tous! :)
    Voila j'ai un problème, depuis 3 jours, quand je fais "fading door" sur un prop, on peut passer a travers mais le prop n'est pas invisble (donc on ne peut pas voir a travers...j'ai supprimé tous les addons 1 par 1 et ré-installé le jeu mais le problème persiste :(
    De plus, la fonction "materiaux" du tool gun me pose problème aussi car quand je l'applique a un prop, tous les joueurs le voyent a par moi..

    Voila, j'espere que quelqu'un pourra me venir en aide ^^

    Twenty
     
    #1
  2. axel4428

    axel4428 Nouveau membre Membre

    Messages:
    3
    J'aime reçus:
    0
    Points:
    1
    Pseudo RP:
    Axel fredo
    #2
  3. mon_general

    mon_general Tueur de cheval squelette Membre

    Messages:
    802
    J'aime reçus:
    260
    Points:
    128
    Pseudo RP:
    Bryce Laforde
    Sa doit venir de tes drivers ^^
     
    #3
  4. axel4428

    axel4428 Nouveau membre Membre

    Messages:
    3
    J'aime reçus:
    0
    Points:
    1
    Pseudo RP:
    Axel fredo
    Oui mais avant sa marché.
     
    #4
  5. mon_general

    mon_general Tueur de cheval squelette Membre

    Messages:
    802
    J'aime reçus:
    260
    Points:
    128
    Pseudo RP:
    Bryce Laforde
    #5
  6. WareZ

    WareZ L'Otaku de Gcity | Base de donnée d'Ecchi Membre du personnel Fondateur Co-leader Gestion plaintes Modérateur DarkRP SuperAdmin DarkRP Admin DarkRP AdminTest DarkRP Modérateur Manager du Staff Gestion joueurs Chargé du Recrutement GCity VIP Admin Organisation Membre Equipe développement Gestion bans Gestion remboursements Le Sauveur

    Messages:
    2 337
    J'aime reçus:
    851
    Points:
    470
    Pseudo RP:
    Dieu Judas de GarryCity
    J'avais le même problème avant !!

    Steam -> Mes jeux -> Gmod (Clique droit) propriété -> option de lancement

    Et la tu ajoute : -dxlevel 90

    Lance ton jeux puis fini :)
     
    • J'aime J'aime x 2
    • Gagnant Gagnant x 1
    #6
  7. axel4428

    axel4428 Nouveau membre Membre

    Messages:
    3
    J'aime reçus:
    0
    Points:
    1
    Pseudo RP:
    Axel fredo
    Merci beaucoup mon probléme et résolue
     
    #7
  8. Théo Sainty

    Théo Sainty Membre qui compte ses heures Membre

    Messages:
    417
    J'aime reçus:
    54
    Points:
    113
    Pseudo RP:
    Théo SAINTY
    Merci
     
    #8
Chargement...
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page