1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

probleme de version

Yéti15 Décembre 2010

  1. Yéti

    Yéti Membre actif Membre

    Messages:
    766
    J'aime reçus:
    1
    Points:
    31
    Je peut pas me connecter au serveur :
    The server you are trying to connect to is running
    an older version of the game.

    pourtant j'ai mis a jour g mod
    si quelqu'un peut m'aidez
     
    #1
  2. Pol

    Pol J'aime les chats Membre du personnel Fondateur Modérateur DarkRP SuperAdmin Equipe développement

    Messages:
    5 193
    J'aime reçus:
    762
    Points:
    174
    Pseudo RP:
    Pol Morteau
    Oui, je dois mettre à jour les serveurs. C'est ce que je vais faire.
    Je lock. Merci quand même d'avoir prévenu.
     
    #2
Chargement...

Partager cette page