1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème de connexion

grosnoob24 Février 2011

  1. grosnoob

    grosnoob Membre Membre

    Messages:
    28
    J'aime reçus:
    0
    Points:
    11
    Yo,
    Sur les serveurs rp en particulier le dark parce que j'aime pas perp quand je me connecte ca crash 9 fois sur 10, j'arrive donc a me connecté mais ça prend 30 à 90 minutes et c'est plutôt embêtant quand je n'ai pas beaucoup de temps devant moi.
    Vous pouvez m'aider svp?
     
    #1
  2. DaviiD

    DaviiD Membre actif Membre

    Messages:
    145
    J'aime reçus:
    0
    Points:
    31
    Moi aussi souvent sa me le fait , je n'ai pas d'aide à te proposer que sa sois persister...
     
    #2
  3. grosnoob

    grosnoob Membre Membre

    Messages:
    28
    J'aime reçus:
    0
    Points:
    11
    C'est rassurant de la part du technicien =O
     
    #3
  4. Yéti

    Yéti Membre actif Membre

    Messages:
    766
    J'aime reçus:
    1
    Points:
    31
    Vous allez sur un autre serveur n'importe lequel et vous réessayer moi sa marche
     
    #4
  5. Kiwi813

    Kiwi813 Membre qui ne compte plus ses heures Membre

    Messages:
    2 277
    J'aime reçus:
    0
    Points:
    81
    Ouais sauf que pour toi Yéti faut toujours que je reboot !
     
    #5
  6. Yéti

    Yéti Membre actif Membre

    Messages:
    766
    J'aime reçus:
    1
    Points:
    31
    Ba sa marche et des fois...
    Ba sa marche pas.
     
    #6
  7. flofrou

    flofrou Membre actif Membre

    Messages:
    358
    J'aime reçus:
    0
    Points:
    31
    Jamais de prob' comme ça.... Z'ètes sûrs que ça vient pas de chez vous ?
     
    #7
  8. grosnoob

    grosnoob Membre Membre

    Messages:
    28
    J'aime reçus:
    0
    Points:
    11
    Alors j'ai déjà essayer d'aller sur un autre serveur mais c'est exactement le même problème ca marche 1 fois sur 10
     
    #8
  9. Tomtom60

    Tomtom60 Membre Membre

    Messages:
    27
    J'aime reçus:
    0
    Points:
    11
    Mon pc n'etant plus assez puissant, je prend 3H a me co a Gmod puis 1H pour me co sur un srveur en recup info serveur, puis gros freeze de 15 minutes et après je peux commencer a rentrer en partie,.
    je pense que c'est un problème de pc.
    c'est pas un prob de connexion.

    faut sortir les Asus republic of gamer, Alienware et Core I7 pour Gmod ^^'
    et une bonne connexion internet =D
     
    #9
  10. Moonwalker917

    Moonwalker917 Membre actif Membre

    Messages:
    254
    J'aime reçus:
    0
    Points:
    31
    Ca doit venir de ton PC ! Le mien c' est une machine de guerre qui met environ 20-30 sec a se connecter a un serveur et ya jamais ce probleme ,juste un petit "buffer overflow in net message" (probleme de connection serverside) des fois mais pas tres souvent !
    Voila ,en avoir aidé le monde
     
    #10
  11. Yéti

    Yéti Membre actif Membre

    Messages:
    766
    J'aime reçus:
    1
    Points:
    31
    C'est pas le PC c'est la connexion je voudrais savoir a tu Free ?
     
    #11
  12. grosnoob

    grosnoob Membre Membre

    Messages:
    28
    J'aime reçus:
    0
    Points:
    11
    A qui adressé les messages maintenant ? ^^'
    A tomtom je crois mais sinon moi j'ai Free (Et j'ai jamais eu de problème!!)
     
    #12
Chargement...

Partager cette page