1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu GMod Sauvegarde pas bien

TeknoRider7 Mars 2015

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. TeknoRider

    TeknoRider Nouveau membre Membre

    Messages:
    6
    J'aime reçus:
    0
    Points:
    1
    Pseudo RP:
    TeknoRider
    Salut a tous , j'ai un gros problème dans garry's mod : lorsque je sauveagarde via le menu, et que je recharge la sauvegarde , des PNJ ont disparus , d'autres cadavres sont debout ( en T ) jusqu'a ce que je les touche ( et ils retombent ) , les taches de sang / Impact sur les murs ont disparus ...
    A l'aide :O

    Vous savez quoi faire ? ma version est la 14.07.13 ...

    Merci d'avance ...

    (PS : J'ai déja essayé de faire F6 --> Load quick01 dans la console , le problème est alors que les ennemis que j'avais placés avant de sauvegarder ne tirent plus . ils essaient de me tirer dessus , masi, rien : pas de bruit , pas de balles , pas dégat(s ... )
     
    #1
  2. alkaike

    alkaike Le Créteux de Garry City Membre

    Messages:
    111
    J'aime reçus:
    44
    Points:
    98
    Pseudo RP:
    Vico Dirando
    la sauvegarde de garry's mod est très très beuggée honnetement ia jamais rien eu pour sauvegarder les build proprement (adv dup et tout)
     
    #2
  3. Pol

    Pol J'aime les chats Membre du personnel Fondateur Modérateur DarkRP SuperAdmin Equipe développement

    Messages:
    5 193
    J'aime reçus:
    762
    Points:
    174
    Pseudo RP:
    Pol Morteau
    Il y a eut une mise à jour GMOD
    Peut-être le problème est réglé ?
     
    #3
Chargement...
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page