connection

  1. K

    Problème de connexion a GtaCityRP

    Bonjour,J'ai mon gmod qui crash, qui me marque un message d'erreur j'ai suivi des forums , désinstaller réinstaller gmod pour rien puis j'ai mis des commande dans les option de lancement toujours rien puis DirectX j'ai tous réinstaller j'ai sup les dossier en cache RAM: 32gm Carte Graphique...
  2. J

    Problem Connection Problem , tout le temps , au lancement d'un serveur !

    Depuis 2 semaines , Quand je rejoind un serveur garry's mod n'importe le quel , j'ai un message comme ceci en haut à droit en rouge , quand je me connection : Problem , connection problem auto disconnect in 999,9 secondes . Alors que j'ai bien internet et la wifi marche bien . A la fin du...
  3. R

    Résolu Problème de crash lors de la connexion a un serveur

    Bonjour, lorsque je me connecte a un serveur, au moment du "sending client info" le jeu me fait un retour windows et garry's mod se ferme tout seul, un message apparait, "lua alert, Not Enough memory". Mon dossier addons est vide (sauf la map du serv) je me suis desabbonné de tout les addons...
  4. benji1688

    je n'arrive pas à rejoindre le serveur

    Bonjour, depuis quelques temps j'ai un problème : en bas à la barre des chargements il y a écrits " authenticating with steam " et ça ne va pas plus loin et au bout de 10 minutes le chargement se ferme, et des fois sa marche, d'autres fois non! pouvez-vous m'aidés? Merci :)
  5. B

    Résolu Problème connexion au serveur

    quand j'essaye de me connecter au serveur, tout marche bien jusqu'au sending client info et apres sa me met ce message: P.S. le bug s’arrête des fois quand j'essaie plusieurs fois
  6. Mortahus

    Problème de connexion

    Je n'arrive plus à me co sur le serv ;( Quand je vais sur le serv, sa charge normal et sa me met "time out", ou j'arrive à me co mais sa me met "warnnig : connection problem" et je peut rien faire :(
  7. Psedow

    Résolu Crash connection au serveur

    Quand je me connecte au serveur via mon vieux MacBook ça crash instantanément alors que quand je me connecte avec mon PC (que je n'ai actuellement pas sous la main) ça marche. (je peux me co sur les autres serveurs) Qui sait le pourquoi du comment ?