1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Problème gmod solo

counterTSK13 Février 2011

  1. counterTSK

    counterTSK Membre Membre

    Messages:
    6
    J'aime reçus:
    0
    Points:
    11
    Bonjour,

    J'ai gmod sur mon pc fixe et j'ai voulu le mettre sur mon pc portable, mais quand je lance une map solo (gm_construct) il met du temps et je me retrouve sur un serveur (MOTD) alors que je e veux pas jouer en ligne en plus je ne peux pas utiliser la sandbox sur ce serveur

    ps: sur mon pc fixe ca me fait pas ca et j'ai installer les mêmes add-ons (stargate, wire, phx ...)
     
    #1
  2. DaviiD

    DaviiD Membre actif Membre

    Messages:
    145
    J'aime reçus:
    0
    Points:
    31
    Salut , Déjà avant tout va te présenter ici > http://www.garrycity.fr/viewforum.php?id=2.
    Cordialement.
     
    #2
  3. counterTSK

    counterTSK Membre Membre

    Messages:
    6
    J'aime reçus:
    0
    Points:
    11
    Ok sinon personne n'a de solution ??
     
    #3
  4. dalek

    dalek Membre Membre

    Messages:
    50
    J'aime reçus:
    0
    Points:
    16
    Salut je trouve ton bug bizarre mais sinon réinstalle gmod sur ton pc portable et si il problème persiste je ne vois pas tros comment faire.
     
    #4
  5. counterTSK

    counterTSK Membre Membre

    Messages:
    6
    J'aime reçus:
    0
    Points:
    11
    Ok merci je vais essayer bien que je trouve long de le réinstaller ...

    ps: j'arrive à créer un serveur avec mon pc fixe et la ca marche mais en solo non ... donc je vais essayer de réinstaller

    EDIT: Problème résolu!! fallait réinstaller lol merci a tous!!
     
    #5
Chargement...

Partager cette page