1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Problème [ERROR] (Avec les ADDON'S)

Soulimane23 Juillet 2015

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Soulimane

    Soulimane Nouveau membre Membre

    Messages:
    1
    J'aime reçus:
    0
    Points:
    1
    Pseudo RP:
    Soulimane Daraei
    Bonjour,
    J'ai un petit problème, je suis manager sur un serveur DarkRP acceuillant plus de 70 joueurs simultanément et aujourd'hui j'ai un problème.
    j'ai tout les addons M9K et TDM. (9Go).

    Et aujourd'hui j'ai constater que tout les addons M9K et TDM afficher un error en rouge sans aucune raison, aucune modification à été faite au dossier, avez vous une idée.
     
    #1
  2. Magelfik

    Magelfik Le vent se lève Membre du personnel Modérateur DarkRP SuperAdmin Membre Equipe développement

    Messages:
    1 272
    J'aime reçus:
    726
    Points:
    433
    Pseudo RP:
    Georges Jeffrey
    Il va falloir être plus précis. D'où vient l'erreur ? Quelle est l'erreur ?
     
    #2
  3. George Leuz

    George Leuz Membre qui ne compte plus ses heures Membre

    Messages:
    954
    J'aime reçus:
    191
    Points:
    103
    Pseudo RP:
    George Leuz
    Ils voient en error en gros alors qu'il le voyait bien avant... Il s'est passé quoi sur ton pc dernièrement ?
     
    #3
Chargement...
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page