1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Probleme de texture de voiture!

Mystra Lord6 Juin 2015

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Mystra Lord

    Mystra Lord Membre actif Membre

    Messages:
    12
    J'aime reçus:
    0
    Points:
    41
    Pseudo RP:
    John Miller
    Bonjour je suis Mystra Lord (John Miller) et jai un petit probleme. Ils y quelques voitures qui na pas de texture.
    Jai telecharger le pack TDMCarPack mais le probleme persiste.Jai
    retelecharger le pack TDMCarPack mais sa ne marche pas. Est ce qui a une solution a ca.
    Merci de me repondre:)
    -John


     
    #1
  2. Muffy

    Muffy Membre qui ne compte plus ses heures Membre

    Messages:
    829
    J'aime reçus:
    136
    Points:
    123
    Pseudo RP:
    Vito Di Renzo
    Tes ping ne marchent pas, sinon pour ton problème de texture, dis nous c'est quelles sont les voitures que tu vois en error et on te les enverra une par une.
     
    #2
  3. Mystra Lord

    Mystra Lord Membre actif Membre

    Messages:
    12
    J'aime reçus:
    0
    Points:
    41
    Pseudo RP:
    John Miller
    bah justement je sais pas cest quelle voiture , la texture cest error alors je sais pas haha:) et comment je fais pour que les ping marchent
     
    #3
  4. Muffy

    Muffy Membre qui ne compte plus ses heures Membre

    Messages:
    829
    J'aime reçus:
    136
    Points:
    123
    Pseudo RP:
    Vito Di Renzo
    T'as du te tromper de ping, faut faire @super et y'aura marqué en bas @SuperAdmin
     
    #4
  5. Mystra Lord

    Mystra Lord Membre actif Membre

    Messages:
    12
    J'aime reçus:
    0
    Points:
    41
    Pseudo RP:
    John Miller
    Okay mais ta une solution ou pas pour regler ca
     
    #5
  6. mon_general

    mon_general Tueur de cheval squelette Membre

    Messages:
    802
    J'aime reçus:
    260
    Points:
    128
    Pseudo RP:
    Bryce Laforde
    Plus de détaille s'il te plaît ^^
     
    #6
  7. xElectonz

    xElectonz Khaleesi de The Agency Membre

    Messages:
    446
    J'aime reçus:
    102
    Points:
    98
    Pseudo RP:
    Lucas Winter
    Je pense à une mauvaise installation du pack
     
    #7
  8. Muffy

    Muffy Membre qui ne compte plus ses heures Membre

    Messages:
    829
    J'aime reçus:
    136
    Points:
    123
    Pseudo RP:
    Vito Di Renzo
    Moi aussi car il a déjà eu un problème pour rejoindre le serveur et il a du tout désinstallé
     
    #8
  9. George Leuz

    George Leuz Membre qui ne compte plus ses heures Membre

    Messages:
    954
    J'aime reçus:
    191
    Points:
    103
    Pseudo RP:
    George Leuz
    #9
  10. Mystra Lord

    Mystra Lord Membre actif Membre

    Messages:
    12
    J'aime reçus:
    0
    Points:
    41
    Pseudo RP:
    John Miller
    jai deja telecharger le pack du serveur et si vous pouver vener sur le Team Speak a 21h , vous pourrer regarder mon ordi a partir de TeamViewer
     
    #10
  11. xElectonz

    xElectonz Khaleesi de The Agency Membre

    Messages:
    446
    J'aime reçus:
    102
    Points:
    98
    Pseudo RP:
    Lucas Winter
    EDIT :

    Le problème est résolu après de longues sueurs froides ! Je ferais un tutoriel dessus car j'ai vu que ce n'était pas le seul concerné
     
    Dernière édition: 7 Juin 2015
    #11
  12. WareZ

    WareZ L'Otaku de Gcity | Base de donnée d'Ecchi Membre du personnel Modérateur DarkRP SuperAdmin Gestion joueurs

    Messages:
    2 330
    J'aime reçus:
    851
    Points:
    430
    Pseudo RP:
    Dieu Judas de GarryCity
    #12
  13. xElectonz

    xElectonz Khaleesi de The Agency Membre

    Messages:
    446
    J'aime reçus:
    102
    Points:
    98
    Pseudo RP:
    Lucas Winter
    Yep, le chemin d'accès du tuto n'est tout simplement pas le bon ;)
     
    #13
  14. Mystra Lord

    Mystra Lord Membre actif Membre

    Messages:
    12
    J'aime reçus:
    0
    Points:
    41
    Pseudo RP:
    John Miller
    Comment resoudre le probleme: vous aller dans ressource apres vous aller sur le pack de voiture et ensuite vous aller dans lhistorique des telechargement et vous prenez la 3.0 ou la 1.0 ! Cest supposer vous amenez ici : https://www.garrycity.fr/resources/pack-de-voitures.1/history
    Quand le telechargement terminer vous aller dans le dossier des addons et vous le glisser a linterieur. Je precise que vous devez aller dans le Program File , il ne faut pas aller dans Program File (x86).
    Et ensuite cest supposer marcher!:) Je vous conseil la version 3.0 parce que la 1.0 , aura quelque voiture qui seront mal texturer!:)
    -John
     
    #14
  15. Pol

    Pol J'aime les chats Membre du personnel Fondateur Modérateur DarkRP SuperAdmin Equipe développement

    Messages:
    5 201
    J'aime reçus:
    764
    Points:
    174
    Pseudo RP:
    Pol Morteau
    Faudrait mettre en place un tuto avec le pack de voiture récupéré sur le SVN car là elles sont à jour :p
     
    #15
Chargement...
Sujets similaires
  1. George Leuz
    Réponses:
    1
    Affichages:
    177
  2. BearMaster
    Réponses:
    1
    Affichages:
    119
  3. -Xenoko-
    Réponses:
    4
    Affichages:
    126
  4. Mr_TorTanK
    Réponses:
    2
    Affichages:
    136
  5. VirusGamers
    Réponses:
    9
    Affichages:
    8 506
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page