1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

[PERP] Probleme depuis le reboot d'hier!

Julien Spicer9 Janvier 2012

  1. Julien Spicer

    Julien Spicer Membre Membre

    Messages:
    25
    J'aime reçus:
    0
    Points:
    11
    Bonjour voila mon probleme et que hier soir encore j'avais un quad rouge simple bas de gamme quoi et aujourd'hui en me connectant je vais au garage et le NPC me dit "Je peux vous aider?" la seule reponce possible est "Je me suis tromper <<Partir>>"
    J'ai contacter SooSoo qui m'a dit de poster directement ce probleme car sa peut venir du reboot d'hier.

    Si vous pouvez m'aider rapidement Merci.
     
    #1
  2. Juge Gabranth

    Juge Gabranth Haut Juge de l'empire Archadien Membre

    Messages:
    3 315
    J'aime reçus:
    177
    Points:
    123
    Pseudo RP:
    Joffrey Judge
    Dans se cas précis c'est

    Dans se cas précis c'est quand tu possède un métier quelconque et donc tu ne peut prendre de véhicules :/
     
    #2
  3. Julien Spicer

    Julien Spicer Membre Membre

    Messages:
    25
    J'aime reçus:
    0
    Points:
    11
    Nan ces quand je suis

    Nan ces quand je suis citoyen!
     
    #3
  4. Giinko

    Giinko Membre actif Membre

    Messages:
    146
    J'aime reçus:
    0
    Points:
    31
    Julien Spicer a écritNan ces

    Juste qqch qui na rien a voir ton scoot c'est un stunt.
     
    #4
Chargement...
Sujets similaires
  1. George
    Réponses:
    2
    Affichages:
    82
  2. nanoa
    Réponses:
    13
    Affichages:
    127
  3. gordon frite man
    Réponses:
    13
    Affichages:
    276
  4. George
    Réponses:
    6
    Affichages:
    70
  5. George
    Réponses:
    10
    Affichages:
    117

Partager cette page