1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Bug Serveur

Kira-9130 Avril 2010

  1. Kira-91

    Kira-91 Membre actif Membre

    Messages:
    254
    J'aime reçus:
    0
    Points:
    31
    Bonjour,

    Alors voilà je me connecte sur Garry's Mod ensuite sur les serveur ça me ramène sur le bureaux. Et quand je lance Garry's Mod et que je regarde la console je vois marquer : (
    Garry's Mod client.dll Build [HASHTAG]#076[/HASHTAG] [Apr 30 2010 16:52:46]
    maxplayers set to 1
    Unknown command "sv_backspeed")

    J'ai essayer dans Propriétés > Fichiers Locaux et Dèfragmenter les fichiers de cache.

    Donc voilà.

    Merci de votre compréhension.
     
    #1
  2. NicoO

    NicoO Membre Membre

    Messages:
    81
    J'aime reçus:
    0
    Points:
    16
    Tu as peut être un truck à télécharger ?
     
    #2
  3. Kira-91

    Kira-91 Membre actif Membre

    Messages:
    254
    J'aime reçus:
    0
    Points:
    31
    Peut-êtres mais quoi ? :|
     
    #3
  4. Pyroenil

    Pyroenil Membre actif Membre

    Messages:
    508
    J'aime reçus:
    0
    Points:
    31
    Moi c'est un "hl2 a cessé de fonctionné" sur tout les serveurs.
     
    #4
  5. Kira-91

    Kira-91 Membre actif Membre

    Messages:
    254
    J'aime reçus:
    0
    Points:
    31
    Bais voilà pareille pour moi. Mais il y à quand même ce truc qui m'intrigue dans la console (Garry's Mod client.dll Build [HASHTAG]#076[/HASHTAG] [Apr 30 2010 16:52:46]
    maxplayers set to 1
    Unknown command "sv_backspeed")
     
    #5
  6. Pyroenil

    Pyroenil Membre actif Membre

    Messages:
    508
    J'aime reçus:
    0
    Points:
    31
    Ah bordel, content que sa ne le fasse pas qu'a moi, j'ai cru que sa venait de mon pc.
     
    #6
  7. Pol

    Pol J'aime les chats Membre du personnel Fondateur Modérateur DarkRP SuperAdmin Equipe développement

    Messages:
    5 193
    J'aime reçus:
    762
    Points:
    174
    Pseudo RP:
    Pol Morteau
    GO : http://garrycity.fr/t1147-MegaBug-tout-temps..html :p
     
    #7
  8. Pyroenil

    Pyroenil Membre actif Membre

    Messages:
    508
    J'aime reçus:
    0
    Points:
    31
    Fake lien ? :/

    Edit : J'ai rien dis
     
    #8
  9. Kira-91

    Kira-91 Membre actif Membre

    Messages:
    254
    J'aime reçus:
    0
    Points:
    31
    Oui ça doit être à cause de la nouvelle mise à jour.
     
    #9
  10. Pyroenil

    Pyroenil Membre actif Membre

    Messages:
    508
    J'aime reçus:
    0
    Points:
    31
    Je vais leur envoyé un message, pas le choix :/
     
    #10
  11. Kira-91

    Kira-91 Membre actif Membre

    Messages:
    254
    J'aime reçus:
    0
    Points:
    31
    Ok cool merci. Tu me dira s'il te plait ?
     
    #11
Chargement...

Partager cette page