1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Résolu Bug ELS Ambulance

iKreenox25 Juillet 2015

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. iKreenox

    iKreenox Nouveau membre Membre

    Messages:
    2
    J'aime reçus:
    0
    Points:
    1
    Pseudo RP:
    Jeremy Abdelzahk
    Bonsoir,

    Etant médecin sur votre serveur, je me suis aperçu que lorsque l'on enclenche les gyrophares, ils marchent, mais quand on sort et qu'on re-rentre du véhicule, la section ELS est rouge, et donc inutilisable.

    C'est bien dommage, je ne peux donc que jouer avec la sirène...

    A part ça très bon serveur !

    Bonne soirée,

    iKreenox
     
    #1
  2. Harry Kleins

    Harry Kleins un grand pouvoir implique grandes responsabilités Membre du personnel Co-leader Gestion plaintes Modérateur DarkRP SuperAdmin Gestion bans Le Sauveur

    Messages:
    4 129
    J'aime reçus:
    456
    Points:
    214
    Pseudo RP:
    Harry Kleins
    Salut,

    J'ai aucun bug suffis de rester appuyer sur le clique droit ou gauche pendant quelque secondes et cela reviens
     
    #2
  3. iKreenox

    iKreenox Nouveau membre Membre

    Messages:
    2
    J'aime reçus:
    0
    Points:
    1
    Pseudo RP:
    Jeremy Abdelzahk
    Ah bon, je vais essayer!

    Merci.
     
    #3
  4. One.Touch

    One.Touch Membre qui ne compte plus ses heures Membre

    Messages:
    186
    J'aime reçus:
    98
    Points:
    88
    Pseudo RP:
    Link Old
    Bonjour,

    Pas de nouvelle de Ikreenox pour savoir si son soucis est réglé.
    Je passe le sujet en résolu.

    Amicalement
    Link Old
     
    #4
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page