1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.

Bug data stream(il me semble)

Killer7716 Juillet 2010

  1. Killer77

    Killer77 Membre actif Membre

    Messages:
    182
    J'aime reçus:
    0
    Points:
    36
    Bonjour!
    Etant venu sur le serv il ya 5 min j'ai vu qu'il y a un bug data stream et je ne vois pas les nom ni mon salaire (0$) ni mon job ni le menu F4 et le porte étais unowned.

    Donc svp corriger sa.

    slt
     
    #1
  2. LocoMan

    LocoMan Membre actif Membre

    Messages:
    475
    J'aime reçus:
    0
    Points:
    31
    Ben, es-tu certains que tu n'es pas le seul a avoir ce problème ? T'as essayé de te déco/reco ?
     
    #2
  3. RockLight

    RockLight Membre qui ne compte plus ses heures Membre

    Messages:
    1 102
    J'aime reçus:
    0
    Points:
    81
    t'es sur que t'étais sur le bon serv , on étais en train de test le PERP
     
    #3
  4. Killer77

    Killer77 Membre actif Membre

    Messages:
    182
    J'aime reçus:
    0
    Points:
    36
    sur. Je l'ai en favori.....

    Et d'autre personne aussi
     
    #4
  5. Vladimir Kormaniev

    Vladimir Kormaniev Membre actif Membre

    Messages:
    717
    J'aime reçus:
    0
    Points:
    31
    C'est a cause de la mise a jour un truc du genre tu met steam en anglais et sa fonctionne.
     
    #5
  6. RockLight

    RockLight Membre qui ne compte plus ses heures Membre

    Messages:
    1 102
    J'aime reçus:
    0
    Points:
    81
    Ou alors tu va dans ton dossiers steam tu supprime Clientregistry.blob tu redemarre steam , ca fait une mise a jour , et normalement ça doit marcher.
     
    #6
  7. SamGrateuh

    SamGrateuh Membre actif Membre

    Messages:
    766
    J'aime reçus:
    0
    Points:
    31
    Ou au pire tu as juste à attendre 10 minutes environ sur le serveur et tout va s'afficher petit à petit.
    ( J'ai eu ce problème. )
     
    #7
  8. headshooter

    headshooter Membre qui ne compte plus ses heures Membre

    Messages:
    1 773
    J'aime reçus:
    3
    Points:
    84
    Pseudo RP:
    Willy Mc Dougall
    Ou alors tu as mit ne pas telecharger les fichiers personalisée du server, ce qui empèche le télechargement du lua cache files et donc l'affichage de toussa.
     
    #8
  9. Xee

    Xee Membre Membre

    Messages:
    18
    J'aime reçus:
    0
    Points:
    11
    Mouep Bizarre ce Problème.
    Je Pense Avoir le Meme ; j'ai reset mon Pc pour un bug d'affichage css sa a mis une mise a jour Steam j'ai crue que grace a ce ptit Rs mon problème sur GmodRp aller être fini mais non.
    Même après une Maj ce message été toujours la je pense que c'est le même problème que Killer. Je pense que c'est le Lua files ou ya un soucis, j'ai essayer de le Delete pour espérait le retélécharger sur le server mais je le trouve pas si quelqu'un si connait ? :)

    Des images si sa peut en Aidez Certains :)

    Ce Screen la j'aurai pu au moins en prendre 4 ou 6
    [​IMG]
    Bug RpMod je pense
    [​IMG]
    Le Lua Files est t'il corrompue ?
    [​IMG]

    Je dit tout sa mais je n'en sait rien du tout donc si quelqu'un peut NOUS car je suis pas tout seul je crois sa Serait Sympa :) Espoir !

    Du jour au lendemain et je n'est rien toucher a mes fichiers G'Mod :X
     
    #9
Chargement...

Partager cette page